1. Problemi tecnici: domande e soluzioni

    di , il 30/12/2010 12:00

    Hai un problema tecnico sul sito?

    Segnalalo in questo forum, troveremo una soluzione.

  2. Turisti Per Caso.it
    , 23/5/2018 11:38
    Ciao Lurens, scusa il ritardo! Il counter con le visualizzazioni è ancora visibile nelle indicazioni di riepilogo per ciascuno, nell'elenco dei diari di viaggio
  3. Lurens55
    , 26/2/2018 17:33
    ciao, come mai non si vede più il numero di letture al fondo delle pagine web? (intendo il numero che c'era fino a poco tempo fa vicino ai bottono di FB G+ ecc.)
  4. Fabio L.
    , 21/2/2018 12:56
    Buongiorno, nuova discussione pubblicata ora! :)
  5. golfsuper2000
    , 20/2/2018 17:41
    ho aperto una discussione 2 giorni fa ma non me la fa vedere mi dice sempre che non è ancora valida la discussione potete accettarla e pubblicarla
  6. DIDIADRY
    , 29/1/2018 19:11
    riscrivo perché ha segnalato "Errore per Caso" e quindi non ha aggiornato con il mio messaggio ma neanche con il tuo Fabio ....


    Ciao Fabio,
    mi spiace dirlo ma la situazione Forum non è migliorata... difficile inviare i messaggi scritti.. a volte spariscono e quindi se non si evidenzia il tutto facendo poi una copia si perde tutto quello che si è scritto, anche tutto il tempo utilizzato... quando si invia c'è la scritta "in attesa di collegamento" utlizzando Explorer, con Firefox c'è il segnale di attesa che a volte dura minuti, poi non sempre si carica la pagina in modo corretto e allora arriva la scritta ERRORE e quindi il Forum non si aggiorna.... cosa si può fare? c'è qualcosa che disturba il normale funzionamento, forse la troppa e pesante pubblicità?


    Ciao.
    Adriana
  7. DIDIADRY
    , 29/1/2018 19:00
    ................ :|3
  8. DIDIADRY
    , 29/1/2018 19:00
    riscrivo perché ha segnalato "Errore per Caso" e quindi non ha aggiornato con il mio messaggio ma neanche con il tuo Fabio ....


    Ciao Fabio,
    mi spiace dirlo ma la situazione Forum non è migliorata... difficile inviare i messaggi scritti.. a volte spariscono e quindi se non si evidenzia il tutto facendo poi una copia si perde tutto quello che si è scritto, anche tutto il tempo utilizzato... quando si invia c'è la scritta "in attesa di collegamento" utlizzando Explorer, con Firefox c'è il segnale di attesa che a volte dura minuti, poi non sempre si carica la pagina in modo corretto e allora arriva la scritta ERRORE e quindi il Forum non si aggiorna.... cosa si può fare? c'è qualcosa che disturba il normale funzionamento, forse la troppa e pesante pubblicità?


    Ciao.
    Adriana
  9. DIDIADRY
    , 29/1/2018 18:59
    .... idem anche adesso "Errore per Caso" :sbam:
  10. DIDIADRY
    , 29/1/2018 18:57
    riscrivo perché ha segnalato "Errore per Caso" e quindi non ha aggiornato con il mio messaggio ma neanche con il tuo Fabio ....


    Ciao Fabio,
    mi spiace dirlo ma la situazione Forum non è migliorata... difficile inviare i messaggi scritti.. a volte spariscono e quindi se non si evidenzia il tutto facendo poi una copia si perde tutto quello che si è scritto, anche tutto il tempo utilizzato... quando si invia c'è la scritta "in attesa di collegamento" utlizzando Explorer, con Firefox c'è il segnale di attesa che a volte dura minuti, poi non sempre si carica la pagina in modo corretto e allora arriva la scritta ERRORE e quindi il Forum non si aggiorna.... cosa si può fare? c'è qualcosa che disturba il normale funzionamento, forse la troppa e pesante pubblicità?


    Ciao.
    Adriana
  11. DIDIADRY
    , 29/1/2018 18:57
    riscrivo perché ha segnalato "Errore per Caso" e quindi non ha aggiornato con il mio messaggio ma neanche con il tuo Fabio ....


    Ciao Fabio,
    mi spiace dirlo ma la situazione Forum non è migliorata... difficile inviare i messaggi scritti.. a volte spariscono e quindi se non si evidenzia il tutto facendo poi una copia si perde tutto quello che si è scritto, anche tutto il tempo utilizzato... quando si invia c'è la scritta "in attesa di collegamento" utlizzando Explorer, con Firefox c'è il segnale di attesa che a volte dura minuti, poi non sempre si carica la pagina in modo corretto e allora arriva la scritta ERRORE e quindi il Forum non si aggiorna.... cosa si può fare? c'è qualcosa che disturba il normale funzionamento, forse la troppa e pesante pubblicità?


    Ciao.
    Adriana
  12. DIDIADRY
    , 29/1/2018 18:55
    Ciao Fabio,


    mi spiace dirlo ma la situazione Forum non è migliorata... difficile inviare i messaggi scritti.. a volte spariscono e quindi se non si evidenzia il tutto facendo poi una copia si perde tutto quello che si è scritto, anche tutto il tempo utilizzato... quando si invia c'è la scritta "in attesa di collegamento" utlizzando Explorer, con Firefox c'è il segnale di attesa che a volte dura minuti, poi non sempre si carica la pagina in modo corretto e allora arriva la scritta ERRORE e quindi il Forum non si aggiorna.... cosa si può fare? c'è qualcosa che disturba il normale funzionamento, forse la troppa e pesante pubblicità?


    Ciao.
    Adriana
  13. Fabio L.
    , 29/1/2018 10:03
    Buongiorno bikaner, grazie per la segnalazione.
    Per quanto riguarda la richiesta di Luca, lo invito a scrivere un messaggio all'indirizzo supporto@turistipercaso.it, inserendo la didascalia dell'immagine che vuole cancellare.

    Grazie
  14. bikaner1948
    , 27/1/2018 16:42
    Salve, è già la seconda volta che il sito India non mi segnala che ci sono nuovi messaggi; me ne accorgo solo andando ad aprire il sito,ciao grazie
  15. Luca Perrino
    , 26/1/2018 13:04
    Vorrei cancellare una foto sul mio diario....come fare?
  16. Fabio L.
    , 15/1/2018 12:36
    Ciao ludiaman, grazie per la segnalazione. Ora è tutto aggiornato :)