1. Problemi tecnici: domande e soluzioni

    di , il 30/12/2010 12:00

    Hai un problema tecnico sul sito?

    Segnalalo in questo forum, troveremo una soluzione.

  2. Zembo
    , 17/2/2017 09:22
    ....adesso anche lapubblicità che tirincorre e non si può togliere il volume...ma dai !??
  3. massimacii
    , 16/2/2017 13:35
    Buongiorno redazione, circa un mese fa ho inviato il diario di viaggio della mia vacanza in Kenya a capodanno, vedo che nn è ancora stata pubblicata...c'è qualche problema?grazie
  4. DIDIADRY
    , 7/2/2017 13:21
    Ciao Silvia, Redazione ...
    ancora non ci avete risposto ...
    La pubblicità è ancora aumentata, ormai per scrivere un post occorre fare lo slalom tra le varie finestre pubblicitarie che si aprono all'improvviso ... senza contare anche che il post scritto il più delle volte non aggiorna la pagina del Forum è veramente molto stressante tutto ciò.
    Quando ritornerà la normalità?
    Attendo risposta.
    Grazie.
    Adriana
  5. Zembo
    , 20/1/2017 17:01
    Cari amici della Redazione di Turisti
    per Caso ,


    ormai non riesco più a navigrae nel
    vostro sito .


    Dopo qualche tempo di assenza da
    sconforto sono ripassato di qui preso dalla nostalgia e le sorprese
    non mi sono mancate .


    La prima , la positiva , è che sono
    riapparse alcune delle foto scomparse e questo mi fa piacere .


    La seconda è che adesso le pagine si
    aggiornano non più con una frequenza di 10 minuti che già dava
    fastidio , ma adesso siamo scesi a 3 minuti ! .. perchè ne sono così
    sicuro ? .. ho cronometrato !! sia prima che ora .


    Terza sorpresa : ogni volta che si
    cambia sezione o forum prima di caricare la pagina ci vuole un
    pisolino ; poiché prima di caricare tutte le pubblicità faccio a
    tempo : ad aprire un altra finestra vedere il meteo , rispondere a
    qualche mail e se sono stato troppo svelto devo ancora attendere …
    stò scherzando ovviamente ma a volte devo ricaricarla manualmente e
    comunque ci vuole una vita !


    Poi l'illuminazione …. in passato mi
    avete detto che forse era il mio broswer , nello specifico “Chrome”
    a non gestire bene il sito , così ho provato con Microsoft Edge e lì
    le cose vanno un po' meglio come scorrevolezza però non fa vedere
    alcuni video “questo tipo di file video non è supportato “ …



    Allora ho provato con Explorer anche lì
    più scorrevole ma nei video alcuni risultano di “origine non
    valida” . Quello che però mi lascia perplesso è l'invadenza che
    ha preso la pubblicità ! E leggo con dispiacere che non sono l'unico
    a porvi questo problema …Come ho sempre sostenuto il vostro sito
    legittimamente usa la pubblicità per auto sostenersi e questo mi sta
    bene ; ma il troppo storpia ! e non dipende dal broswer perchè dei
    30 e più forum , blog e siti che seguo più o meno frequentemente ,
    questo problema lo riscontro soltanto qui da voi e su GZ .


    a questo punto mi sorgono alcune
    domandae :



    • Le pubblicità le scegliete con
      che metodo .. più sono invadenti più pagano ??


    • Da quando ci sono questi problemi
      avete notato un calo di pubblico ?



    • Il “macchia nera” non è che
      lo avete perso anche per questo ?




    E non pensate che vi dico questo per
    rompere o continuare a lagnarmi ma perchè mi mancano le ore che
    passavo a leggermi in tranquillità i diari degli altri Turisti per
    Caso e guardarmi i loro video senza doverli riprendere come adesso
    ogni 3 minuti !!


    Adesso non so se per i vostri standard
    sarò Bannato ma a questo punto non so più cosa dirvi , tranne : se
    andate avanti così vi spegnerete con le vostre mani






    un abbraccio



    Diego






    PS : sapete come ho scritto questo
    messaggio ,vero ? Writer + copia incolla , altrimenti ….
  6. DIDIADRY
    , 19/1/2017 22:33
    Ciao Fabiio
    Ciao Redazione,
    i miei Forum adesso funzionano abbastanza bene ... a vote devo cancellare il mio post e poi caricarlo nuovamente per poterlo vedere aggiornato ma no problem (e le notifiche a voltre non arrivano) ... quello, però, che disturba tantissimo e che a volte mette a dura prova la pazienza è la troppa troppa pubblicità, filmati che si insinuano mentre si leggono i post, enormi cartelli pubblicitari che coprono quasi tutta la pagina ... per avere un po' di "tranquillità" occorre sempre un po' di tempo (chiudendo tutto quello che disturba) e secondo la mia opinione probabilmente tutta questa invasione va ad interferire anche nel buon funzionamento della pagine ...
    Si può migliorare questa situazione?
    Grazie!
    Adriana
  7. bikaner1948
    , 16/1/2017 16:21
    Come Teutonik,uguale. Il sito è farcito di troppa pubblicità e non va avanti...
  8. Teutonik
    , 16/1/2017 15:50
    Mentre scrivo, in maniera autonoma si aggiorna la pagina e viene cancellato tutto quello che avevo scritto fino a quel momento (mi succede solo qui). Uso Google chrome se può essere utile .
  9. londra4ever
    , 12/1/2017 10:41
    Buongiorno
    Vorrei segnalare anche io le stesse problematiche che riporta DIDIADRY.
    La cosa più fastidiosa è che non ricevo le notifiche. L'aggiornamento non viene effettuato, ma spero che le risposte sul forum vengano viste.
  10. tittizaghi
    , 2/1/2017 14:48
    no.
  11. DIDIADRY
    , 20/12/2016 17:02
    Ciao Fabio,
    a situazione è sempre uguale, nessun miglioramento ... i forum non si aggiornano ... io non ho neanche ricevuto la notifica della tua risposta, ... ecco che pagina si apre dopo aver inviato un post (es adesso che ho scritto nel mio Forum Portogallo):

    Errore per Caso
    C'è stato un errore interno al sito, e qualcosa non ha
    funzionato. Non hai fatto niente di male, è un nostro problema e il
    responsabile tecnico è stato avvertito.


    Fra poco verrai rimandato alla homepage del sito. Riprova fra qualche minuto!





    è possibile ripristinare il tutto in modo corretto?


    Ci sono già meno post adesso e se ancora non si vedono è ancora peggio :-/ .

    Grazie!

    Buione Feste.

    Adriana
  12. Fabio L.
    , 20/12/2016 16:45
    Ciao Tittizaghi, hai ricevuto il mio messaggio privato? :)
    Fabio
  13. tittizaghi
    , 20/12/2016 12:59
    Buongiorno,sonoTittyzaghi,non riesco a inviare messaggi privati,perchè???
  14. artemisia59
    , 12/12/2016 20:36
    Idem sul Forum della Grecia...
  15. Fabio L.
    , 12/12/2016 13:16
    Ciao Adriana, grazie per la segnalazione :)
  16. DIDIADRY
    , 9/12/2016 20:02
    Ciao Fabio,
    il mio Forum Portugal non si aggiorna con l'ultimo post ... se apro invece il Forum si vede l'ultimo intervento ...
    Grazie.
    Adriana